HI,

I heard that there is bug on kernel 2.4.21. Do we have to upgrade to Kerenel 2.4.23?.

Any Idea about this issue.